

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <!-- M1 Master -->
	


<title>M&A needed in GCC but tricky for the region | Online only | Global Reinsurance</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="language" content="en" /> 
<meta name="description" content="S&amp;P Global highlighted challenges" />
<meta name="keywords" content="" />
<meta name="AdvertCategory" content="www.globalreinsurance.com/globalre/aReinsurance" />

<!-- Start Omniture Tracking MetaData -->
<meta name="pagename" content="content" />
<meta name="navlevel1" content="" />
<meta name="navlevel2" content="" />
<meta name="navlevel3" content="" />
<meta name="storycode" content="1421242" />
<meta name="storycats" content="News|Homepage Lead|Middle East & Africa" />
<meta name="headline" content="M&A needed in GCC but tricky for the region" />
<meta name="author" content="Newsdesk" />
<meta name="pubdate" content="2017/03/20" />
<meta name="searchkeywords" content="" />
<meta name="subscriberid" content="" />
<meta name="subscriberattribute1" content="" />
<meta name="subscriberattribute2" content="" />
<meta name="subscriberattribute3" content="" />
<meta name="subscriberattribute4" content="" />
<meta name="subscriberattribute5" content="" />
<meta name="subscriberattribute6" content="" />
<meta name="subscriberattribute7" content="" />
<meta name="subscriberattribute8" content="" />
<meta name="subscriberattribute9" content="" />
<meta name="subscriberattribute10" content="" />
<meta name="subscriberattribute11" content="" />
<meta name="subscriberattribute12" content="" />
<meta name="subscriberattribute13" content="" />
<meta name="subscriberattribute14" content="" />
<meta name="subscriberattribute15" content="" />
<meta name="subscriberattribute16" content="" />
<meta name="subscriberattribute17" content="" />
<meta name="subscriberattribute18" content="" />
<meta name="subscriberattribute19" content="" />
<meta name="subscriberattribute20" content="" />
<!-- End Omniture Tracking MetaData -->



<meta name="google-site-verification" content="snk4O6KQg42xGS6LfSwEsbEa0XSIIOaNEGcmdshmqZY" />

	
	<meta name="navcode" content="" />
<meta name="section" content="#||Global Reinsurance Editorial|News##||Advert Categories|aReinsurance##||CRM|Reinsurance##||Access|Metered Free##||Global Reinsurance Editorial|Regions LIVE|Middle East &amp; Africa##||Global Reinsurance Editorial|Positional|Homepage Lead#" />
<meta name="pubdate" content="" />
<meta name="storyaccess" content="accessgranted" />

    <meta property="og:title" content="M&amp;A needed in GCC but tricky for the region" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://www.globalreinsurance.com/ma-needed-in-gcc-but-tricky-for-the-region/1421242.article" />
<meta property="og:site_name" content="Global Reinsurance" />
<meta property="og:description" content="S&amp;amp;P Global highlighted challenges" />
<meta property="og:image" content="http://www.globalreinsurance.com/pictures/2000x2000fit/1/4/0/53140_Mergers-cropped.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="" />
<meta property="twitter:description" content="S&amp;amp;P Global highlighted challenges" />
<meta property="twitter:image:src" content="http://www.globalreinsurance.com/pictures//1/4/0/53140_Mergers-cropped.jpg" />

	

<link rel="icon" href="/magazine/graphics/favicon.ico" />
<link rel="shortcut icon" href="/magazine/graphics/favicon.ico" />



<script type="text/javascript" src="/CommonAssets/header_js.aspx"></script>

	
<link href='/Cache/Packager/149DDBFBB91F010B7BA173E121CF2E05.css' type='text/css' rel='stylesheet' media='screen' />
	
	<!--[if IE 6]><link type="text/css" href="/magazine/ie6.css" rel="stylesheet" media="screen" /><![endif]-->
	<!--[if IE 7]><link type="text/css" href="/magazine/ie7.css" rel="stylesheet" media="screen" /><![endif]-->
	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	
	
	
</head>
<body id="story" class="M1-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>



	<!-- Start: GPT Async -->
<script type='text/javascript'>
    var gptadslots=[];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
        gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type="text/javascript">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</script>
<!-- End: GPT -->


<!-- NQSM_GlobalReinsurance/NQSM_GR_OOP -->
<div id='div-gpt-ad-1383146458296-16'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383146458296-16'); });
</script>
</div>




	<div id="wrapper">
		<div id="wrapper_sleeve">
			

<ul id="skiplinks"><li><a href="#content" accesskey="s">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
			<div id="mastad">
				

<div class="mast_ad_strip">
	<div class="ad">
		<style type="text/css">
@media print {
    .wallpapaeradvert { display:none; visibility:hidden ; }
}
.mastMeta { background-color:#FFFFFF; }
#mast_date { margin-left: 141px; }
.mastheadHybrid { width: 395px; margin-left: -116px; }
.mastheadHybrid h3 { padding-top:0px; }
</style>

<!-- Beginning AdSlot 1 for Ad unit http://www.GlobalReinsurance.com/  728x90 Top Leaderboard | LB_T -->
<div id='div-gpt-ad-1383146458296-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383146458296-1'); });
</script>
</div>
<!-- End AdSlot 1 -->


<!-- Beginning AdSlot 0 for Ad unit http://www.GlobalReinsurance.com/  Out of Page | OOP -->
<div id='div-gpt-ad-1383146458296-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383146458296-0-oop'); });
</script>
</div>
<!-- End AdSlot 0 -->

<script>
window.onload = function WindowLoad(event) {
    document.getElementById("wrapper").style.position = "relative";
    //document.getElementById("wrapper").style.backgroundColor= "#FFF";
   
   
  try
  {
  document.getElementById("index").style.position = "relative";
  document.getElementById("index").style.zIndex = "0"; 
  }
catch(err)
  {
  //Handle errors here
  }
    
  try
  {
   document.getElementById("section1").style.position = "relative";
   document.getElementById("section1").style.zIndex = "0"; 
  }
catch(err)
  {
  //Handle errors here
  }
   
    
   
    
   
    
    var div = document.getElementById( "wrapper" );

    div.insertAdjacentHTML( 'afterbegin', "<div class='wallpapaeradvert' style='position: absolute;z-index: -1;margin: auto;width: 1230px;height: 900px;left: -125px;'><div class='innerfixedwallpapper'style='position: fixed;width:1230px;height:900px;'><a href='http://pubads.g.doubleclick.net/gampad/jump?iu=/154725070/NQSM_GlobalReinsurance/NQSM_GR_1280x900_WALLPAPER&sz=1230x900&t=NQSM_GR_POS%3DWALLPAPER&c=[TIMESTAMP]'><img src='http://pubads.g.doubleclick.net/gampad/ad?iu=/154725070/NQSM_GlobalReinsurance/NQSM_GR_1280x900_WALLPAPER&sz=1230x900&t=NQSM_GR_POS%3DWALLPAPER&c=[TIMESTAMP]'/></a><div class='whitebox'style='width: 980px;height: 1080px;background: white;position: absolute;top: 0px;left: 125px;'></div></div></div>" );

}    </script>



	</div>
</div>
<div class="ad small">
	<div class="ad">
		<div style="padding-top:0; margin:0;">

<!-- Beginning AdSlot 12 for Ad unit http://www.GlobalReinsurance.com/  197x90 Top Mast Button | MAST_T -->
<div id='div-gpt-ad-1383146458296-12'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383146458296-12'); });
</script>
</div>
<!-- End AdSlot 12 -->

</div>


	</div>
</div>
			</div>
			<div class="mastMeta">
				

<div id="mast_date"><p>Monday, 20 March 2017</p></div>

				

<div id="mastnav" class="loggedout mastNavStyle1"><ul><li class="first"><a href="http://www.globalreinsurance.com/subscriber-sign-in">Subscriber sign in</a></li></ul></div>
			</div>
			<div id="mast">
				<div id="mast_sleeve">
					

<div id="logo"><a href="/"><img src="/magazine/graphics/logo.png" alt="Global Reinsurance" /></a></div>
<div id="print_logo"><img src="/magazine/graphics/print_logo.png" alt="Global Reinsurance" /></div>
					<div class="mastheadHybrid">
    <img src="http://ddwkw34138qmv.cloudfront.net/web/o/o/w/dennis-mahoney-86x86.jpg" alt="Dennis Mahoney, chief executive, RFIB" width="86" height="86" />
    <h3><a href="http://www.globalreinsurance.com/dennis-mahoney-reinsurance-revitalised/1421042.article">'The (re)insurance industry must move away from only providing conventional products that were created in the past'</a></h3>
    <span class="author">Dennis Mahoney, chief executive, RFIB</span>
</div>
					

 <div id="mastsearch">
<div class="formbox">
<div class="formbox_sleeve">
<form action="http://www.globalreinsurance.com/searchresults" method="get">
<fieldset>
<input type="hidden" name="qsearch" value="1" />
<label for="search">
<!--#*-->Search the site<!--*#-->
</label>
<input type="text" id="search" accesskey="4" value="" name="qkeyword" alt="Search the site" class="text placeholder {'text':'Search Global Reinsurance'}" />
<button class="mastSearch" type="submit">
<!--#*-->Search<!--*#-->
</button>
</fieldset>
</form>
<!--#*-->
</div>
</div>
</div>

				</div>
			</div>
			



<div id="mainnav" class="navStyle1-nosubnav navStyle1">
<div id="sleeve">
<ul>
<li class="first">
<a href="http://www.globalreinsurance.com/home/" accesskey="1">Home</a>
</li>
<li>
<a href="http://www.globalreinsurance.com/news/">News</a>
</li>
<li>
<a href="http://www.globalreinsurance.com/analysis/">Analysis</a>
</li>
<li>
<a href="http://www.globalreinsurance.com/viewpoints/">Viewpoints</a>
</li>
<li>
<a href="http://www.globalreinsurance.com/library/">Library</a>
</li>
<li>
<a href="http://www.globalreinsurance.com/events/">Events</a>
</li>
<li class="last">
<a href="http://www.globalreinsurance.com/subscribe/">Subscribe</a>
</li>
</ul>
</div>
</div>

			<div id="mast_bar">
				




			</div>
			
	
<!--<div class="ad-large wide">
                    <a href="#"><img src="http://placehold.it/970x100" alt=""></a>
                </div>
                <div class="ad-large">
                    <iframe id="google_ads_iframe_/2207166/Revolving_Banner_Ad_Top_0" name="google_ads_iframe_/2207166/Revolving_Banner_Ad_Top_0" width="728" height="90" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" src="/_DESIGN_TEMPLATES_/iframe.html"></iframe>
                </div>-->

			
			<div id="columns">
				<div id="colwrapper">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								
	<div class="storytext">
		


		






		

<div class="story_title"><h1>M&A needed in GCC but tricky for the region</h1></div><p class="byline"><span class="date">20 March 2017</span> |<span class="author">By Newsdesk</span></p>
		

	

		


		

<script type="text/javascript">
	addthis_options = 'favorites,  tumblr,  google,  linkedin,  facebook,   twitter,  more'; addthis_pub = 'abacusemedia';
</script>





<div class="pageOptions">
<ul>
<li class="first">
<a href="javascript:window.print();" class="icon print">Print</a>
</li>
<li>
<a href="/emailafriend?storycode=1421242" class="icon email popup">
                Email
              </a>
</li>
<li>
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_compact" href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[ma-needed-in-gcc-but-tricky-for-the-region/1421242.article]', '[M&amp;A needed in GCC but tricky for the region]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<!--#*-->Share<!--*#-->
</a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</li>
<li>
<a href="#comments_form" class="icon comment" rel="Comment">Comment</a>
</li>
</ul>
</div>

		








<!--

-->







		<div class="section_twocolumn">
			<div class="section_column1">
				

<div class="inlineFull">
<a class="popup popup-images" href="http://www.globalreinsurance.com/attachment?storycode=1421242&amp;attype=P&amp;atcode=53140">
<img src="http://www.globalreinsurance.com/pictures/380xAny/1/4/0/53140_Mergers-cropped.jpg" alt="Mergers cropped" />
</a>
</div>

				





				
				<div class="standfirst"><p>S&amp;P Global highlighted challenges</p></div><p>With GCC governments pushing public sector tasks into the private sector to weather the storm of falling oil prices, the region’s insurance industry may need to take on challenging M&amp;A, according to S&amp;P Global.</p><p>The GCC’s bumpy road ahead without the cushion of high oil prices was outlined at the S&amp;P Global Ratings Emerging Market Insurance Seminar last week, along with the huge potential boost to premiums.</p><!-- Beginning AdSlot 10 for Ad unit http://www.GlobalReinsurance.com/  300x250 Inline MPU | MPU_S -->
<!--<div id='div-gpt-ad-1383146458296-10' style='margin-bottom:18px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383146458296-10'); });
</script>
</div>-->
<!-- End AdSlot 10 -->
<p>The ability for the insurers operating in this space to take on the potential increase in premium from a skill and capacity standpoint was brought into question.</p><p>When questioned by Global Reinsurance on the impact the potential growth in premium would have on M&amp;A, S&amp;P Global senior director David Laxton said: “We have long said that in the region there are too many players – particularly in Saudi Arabia and the UAE. It’s very difficult to imagine that some of the sub-scale players are going to be viable.”</p><p>He continued: “The regulators are increasingly coming to the same view. We’ve seen the first evidence of M&amp;A activity in Saudi in the last couple of weeks, with some informal agreements. And we’ve had messages from the regulator that they were going to be encouraging this.”</p><p>While M&amp;A would be a logical step for a market with so many players and this changing landscape, according to Laxton this move may prove challenging for societal reasons.</p><p>He said: “Structurally, the region does not easily facilitate M&amp;A. Companies are often family owned so there’s a lot of personalities involved in any purchase – someone tends to lose out. Either the acquirer has to pay an unreasonable price, or the company acquired has to go through a massive loss of face.”</p><p>He added: “These things are a massive inhibiter to consolidation efforts. And it will probably be the same for the next three or four years. While structurally it’s going to be hard, the regulators are beginning to exert that pressure.”</p>
				


				


				



				


				


				


				


				


				





				



				


				


				

<div class="formbox hidden_box" id="comments_form"><div class="formbox_sleeve"><h2>Have your say</h2><form method="post" id="StoryComment" name="StoryComment" action="http://www.globalreinsurance.com/ma-needed-in-gcc-but-tricky-for-the-region/1421242.article#commentsubmitted"><fieldset><div class="LoggedIn"><input type="hidden" value="1421242" name="storycode" /><input type="hidden" value="1" name="ANONCOMMENT" /><div class="field securityfilter"><label for="security_text"><!--#*-->Please do not complete the following form field for security reasons<!--*#-->.
			</label><input type="text" name="security_text" id="security_text" /></div><div class="field securityfilter"><label for="refreshchecker_text"></label><input type="text" name="repostcheck" id="doubleclickcheck" value="SCT7384" /></div><p>Please add your comment. Remember that submission of comments is governed by our <a href="/terms-and-conditions/">Terms and Conditions</a>. You can include links, but HTML is not permitted.</p><div class="field"><label for="commentName">Name</label><img class="mandatory" alt="Mandatory" src="/magazine/graphics/mandatory.gif" /><input type="text" class="text formlarge" value="" name="commentName" id="commentName" /></div><div class="field"><label for="commentEmail">E-mail</label><img class="mandatory" alt="Mandatory" src="/magazine/graphics/mandatory.gif" /><input type="text" class="text formlarge" value="" name="commentEmail" id="commentEmail" /></div><div class="field"><label for="commentText">Comment</label><img class="mandatory" alt="Mandatory" src="/magazine/graphics/mandatory.gif" /><textarea name="commentText" id="commentText" class="text formlarge" rows="6" cols="32"></textarea></div><div class="field"><label for="postanonyes">Post as</label><img class="mandatory" alt="Mandatory" src="/magazine/graphics/mandatory.gif" /><div><label for="postanonyes"><input type="radio" name="postanon" value="1" id="postanonyes" class="radio" />Anonymously
										</label></div><div><label for="postanonno"><input type="radio" name="postanon" value="0" id="postanonno" class="radio" checked="checked" />Display name</label></div></div><div class="field human_test fbox"><label for="humantestans">What are the 6th and 7th letters of the word below: <strong>POSSIBLE</strong></label><img src="/magazine/graphics/mandatory.gif" alt="Mandatory" class="mandatory" /><input type="text" class="text formmedium" id="humantestans" name="humantestans" value="" /><input type="hidden" id="humantestitem" name="humantestitem" value="possible" /></div><div class="field"><button type="submit" class="submit" name="CommentInsertBtn" id="CommentInsertBtn">Submit Comment</button></div></div></fieldset></form></div></div>

			</div>
			<div class="section_column2">
				


				
				


				


				


				



				




				


				


				


				

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>Related Articles</h2></div><ul><li class="first"><h3><a href="/dennis-mahoney-reinsurance-revitalised/1421042.article">Dennis Mahoney: (re)insurance revitalised</a></h3><p class="date">23 February 2017</p></li><li><h3><a href="/acr-brings-subsidiaries-in-house/1420889.article">ACR brings subsidiaries in-house</a></h3><p class="date">2 February 2017</p></li><li><h3><a href="/dubai-fires-have-negative-impact-on-me-rates/1420762.article">Dubai fires have negative impact on ME rates</a></h3><p class="date">18 January 2017</p></li></ul></div></div>
				

				





			</div>
		</div>
		
		

<script type="text/javascript">
	addthis_options = 'favorites,  tumblr,  google,  linkedin,  facebook,   twitter,  more'; addthis_pub = 'abacusemedia';
</script>





<div class="pageOptions">
<ul>
<li class="first">
<a href="javascript:window.print();" class="icon print">Print</a>
</li>
<li>
<a href="/emailafriend?storycode=1421242" class="icon email popup">
                Email
              </a>
</li>
<li>
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_compact" href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[ma-needed-in-gcc-but-tricky-for-the-region/1421242.article]', '[M&amp;A needed in GCC but tricky for the region]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<!--#*-->Share<!--*#-->
</a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</li>
<li>
<a href="#comments_form" class="icon comment" rel="Comment">Comment</a>
</li>
</ul>
</div>

	</div>

							</div>
						</div>
					</div>
					<div id="rightcolumn">
						<div id="rightcolumn_sleeve">
							
							


							


	<div class="ad">
		<!-- Beginning AdSlot 7 for Ad unit http://www.GlobalReinsurance.com/  300x250 Top Right MPU | MPU_R1 -->
<div id='div-gpt-ad-1383146458296-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383146458296-7'); });
</script>
</div>
<!-- End AdSlot 7 -->
<br/>
<!-- Beginning AdSlot 17 for Ad unit http://www.GlobalReinsurance.com/  300x250 Top Right MPU | MPU_R5 -->
<div id='div-gpt-ad-1412596707324-17' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412596707324-17'); });
</script>
</div>
<!-- End AdSlot 17 -->
	</div>

							<a href="http://newsquest.circdata-solutions.co.uk/FormGenerator/publish/GR_SignUp"><img src="/Pictures/web/g/s/q/300x100_GR_button_july13.gif" alt="GR+email+alerts" border="0"/></a>





							

<div class="tabbedblocks">
<div class="selected block">
<h2><span><!--#*-->Most Popular<!--*#--></span></h2>
<div class="content">
<ul>
<li><a href="http://www.globalreinsurance.com/munich-re-makes-digitalisation-a-focus-for-2017/1421211.article">Munich Re makes digitalisation a focus for 2017</a></li>
<li><a href="http://www.globalreinsurance.com/lma-supports-steps-towards-primary-uk-legislation-for-drones/1421217.article">LMA supports steps towards primary UK legislation for drones</a></li>
<li><a href="http://www.globalreinsurance.com/china-signs-guernsey-memorandum-of-understanding/1421216.article">China signs Guernsey memorandum of understanding</a></li>
<li><a href="http://www.globalreinsurance.com/rms-to-launch-agriculture-risk-models-in-asia/1421192.article">RMS to launch agriculture risk models in Asia</a></li>
<li><a href="http://www.globalreinsurance.com/gr-spring-2017/1421108.article">GR Spring 2017</a></li>
</ul>
</div>
</div>
<div class="block">
<h2><span><!--#*-->Most Emailed<!--*#--></span></h2>
<div class="content">
<ul>
<li><a href="http://www.globalreinsurance.com/munich-re-makes-digitalisation-a-focus-for-2017/1421211.article">Munich Re makes digitalisation a focus for 2017</a></li>
<li><a href="http://www.globalreinsurance.com/naic-sets-up-tech-task-force-for-regulators/1421201.article">NAIC sets up tech task force for regulators</a></li>
</ul>
</div>
</div>
</div>

							

							<div class="twocolumn">
								<div class="column1">
									<div class="column1_sleeve">
										

	<div class="ad">
		

	</div>


										


	<div class="ad">
		

	</div>


										

	<div class="ad">
		

	</div>

									</div>
								</div>
								<div class="column2">
									<div class="column2_sleeve">
										


	<div class="ad">
		

	</div>

									</div>
								</div>
							</div>
							


	<div class="ad">
		<SCRIPT LANGUAGE="JavaScript">

<!--

OAS_AD('Right2');

// -->

</SCRIPT>


<br/>
<!-- Beginning AdSlot 8 for Ad unit http://www.GlobalReinsurance.com/  300x250  Middle Right MPU | MPU_R2 -->
<div id='div-gpt-ad-1383146458296-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383146458296-8'); });
</script>
</div>
<!-- End AdSlot 8 -->

	</div>

							<br/>

<!-- Beginning AdSlot 9 for Ad unit http://www.GlobalReinsurance.com/  300x250 Bottom Right MPU | MPU_R3 -->
<div id='div-gpt-ad-1383146458296-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383146458296-9'); });
</script>
</div>
<!-- End AdSlot 9 -->

<br/>

<!-- Beginning AdSlot 15 for Ad unit http://www.GlobalReinsurance.com/  300x250 Bottom Right MPU | MPU_R4 -->
<div id='div-gpt-ad-1383146458296-15'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383146458296-15'); });
</script>
</div>
<!-- End AdSlot 9 -->

<br/>

							
						</div>
					</div>
				</div>
			</div>
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			<!-- Beginning AdSlot 6 for Ad unit http://www.GlobalReinsurance.com/   728x90 Top Leaderboard | LB_B -->
<div id='div-gpt-ad-1383146458296-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383146458296-6'); });
</script>
</div>
<!-- End AdSlot 6 -->

<style type="css/text">
    #wrapper { position: relative; }
</style>

<style type="text/css">
    #cookie-consent { background-color: rgba(51, 51, 51, 0.97); position: fixed; left: 0px; bottom: 0px; height: 9%; width: 100%; border-top: 1px solid #333; font-family: Helvetia,Calibri,sans-serif; transition: opacity 0.4s ease-out 0s; box-shadow: 0px 0px 50px rgba(0, 0, 0, 0.2) inset; z-index: 10000; }
    #cookie-consent .container { width: 100%; height: inherit; margin: auto; text-align:right; }
    #cookie-consent #cookie-consent-close-btn { position: absolute; top: 10px; right: 1%; background-color: #333; color: #FFF; padding: 1px 7px 0px; border-radius: 100px; border: 2px solid rgba(255, 255, 255, 0.4); cursor: pointer; font-size: 11px; }
    #cookie-consent .container #text { width:15%; float:left; margin:27px 50px 25px 0; color: #eee; font-weight:bold; font-size:12px; font-family:Georgia, "Times New Roman", Times, serif; text-align:right; padding-left:20px; }
    #cookie-consent .container #consent { width: 69%; height:33px; display:block; float:left; text-align:left; font-size:14px; color:#FFF; padding-top:10px; }
    
@media (max-width: 640px) {
    #cookie-consent { background-color: rgba(51, 51, 51, 0.97); position: fixed; left: 0px; bottom: 0px; height: 35%; width: 100%; border-top: 1px solid #333; font-family: Helvetia,Calibri,sans-serif; transition: opacity 0.4s ease-out 0s; box-shadow: 0px 0px 50px rgba(0, 0, 0, 0.2) inset; z-index: 10000; }
    #cookie-consent .container #text { margin:10px 0; color: #eee; font-weight:bold; font-size:12px; font-family:Georgia, "Times New Roman", Times, serif; text-align:left; padding-right:6%; }
    #cookie-consent .container #consent { text-align:left; font-size:14px; color:#FFF; padding-top:10px; }
}
</style>
<div id="cookie-consent" class="closed">
    <div class="container">
        <div id="text">
            Cookies on GR
        </div>
        <div id="consent">
            This site, like many others, uses small files called cookies to ensure that we give you the best experience on our website. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on this website (<a href="http://www.globalreinsurance.com/cookies/" style="color:#FFF;" target="_blank">Cookie Policy</a>). However, if you would like to, <a href="http://www.aboutcookies.org/Default.aspx?page=1" style="color:#FFF;" target="_blank">you can change your cookie settings</a> at any time.
        </div>
        <div style="clear:both;"></div>
    </div>
    <div id="cookie-consent-close-btn">
        X
    </div>
</div>

<script type="text/javascript">
//All the cookie setting stuff
function catapultSetCookie(cookieName, cookieValue, nDays) {
    var today = new Date();
    var expire = new Date();
    if (nDays==null || nDays==0) nDays=1;
    expire.setTime(today.getTime() + 3600000*24*nDays);
    document.cookie = cookieName+"="+escape(cookieValue)+ ";expires="+expire.toGMTString()+"; path=/";
}
function catapultReadCookie(cookieName) {
    var theCookie=" "+document.cookie;
    var ind=theCookie.indexOf(" "+cookieName+"=");
    if (ind==-1) ind=theCookie.indexOf(";"+cookieName+"=");
    if (ind==-1 || cookieName=="") return "";
    var ind1=theCookie.indexOf(";",ind+1);
    if (ind1==-1) ind1=theCookie.length;
    return unescape(theCookie.substring(ind+cookieName.length+2,ind1));
}
function catapultDeleteCookie(cookieName) {
    var today = new Date();
    var expire = new Date() - 30;
    expire.setTime(today.getTime() - 3600000*24*90);
    document.cookie = cookieName+"="+escape(cookieValue)+ ";expires="+expire.toGMTString();
}

function catapultAcceptCookies() {
    catapultSetCookie('cookieConsent', true, 365);

}
</script>

<script type="text/javascript">
    (function($) {
        if (catapultReadCookie('cookieConsent')) {
            $('#cookie-consent').hide();
        } else {
            $('#cookie-consent').show();        
            $("#cookie-consent-close-btn" ).click(function() {
                $("#cookie-consent").fadeOut(1000);
                 catapultAcceptCookies();
            });
        }
    })(jQuery);
</script>

		</div>
		<div class="ad small">
			<!-- Beginning AdSlot 13 for Ad unit http://www.GlobalReinsurance.com/  197x90 Bottom Mast Button | MAST_B -->
<div id='div-gpt-ad-1383146458296-13'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383146458296-13'); });
</script>
</div>
<!-- End AdSlot 13 -->

<!--  Custom CSS -->

<!--  Begin - Headline style -->
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro' rel='stylesheet' type='text/css'>
<style type="text/css">
    
    .section-header3 { font-family: 'Source Sans Pro', sans-serif; text-transform:uppercase; padding:5px 0; border-bottom:3px solid #4D4940; border-top:1px solid #4D4940; background-image: url("http://ddwkw34138qmv.cloudfront.net/web/r/u/t/gr-heading-bg.jpg"); background-repeat: no-repeat; margin-bottom:10px; text-align:left}
    .section-header3 h2 { color:#4D4940; font-weight: bold; font-size: 16px; margin:0; padding:0; }
    .grid .column>div {
  margin-top: 0px;
}
  #top .twoColumnsSmallRight .columnOne .slideshowStyle2 .display { width:340px; }
</style>
<!--  END - Headline style -->

<!--  Custom CSS -->

		</div>
	</div>
</div>
			<div style="margin-top:10px; margin-bottom:20px; padding:0; text-align:center;">
<img src="http://ddwkw34138qmv.cloudfront.net/web/i/u/n/GR_MeetTheTeam_WebVision_Banner_Jan17.jpg" alt="GR+-+Meet+the+Team" />
</div>


			<div style="background-color:#fff;  min-height:40px; margin:0px;clear:both; color:#000; font-family: Georgia, sans-serif; text-align:center;">

<div style="text-align:center; margin-top:10px; margin-bottom:10px;">
<a href="http://email.globalreinsurance.com/" target="_blank"><img src="http://ddwkw34138qmv.cloudfront.net/web/x/k/y/newsletter-at.jpg" width="30" height="30" /></a><a href="http://email.globalreinsurance.com/" style="margin-right:10px;top: -10px; position: relative; margin-left: 5px;" target="_blank">Email Newsletter</a>
<a href="https://www.linkedin.com/groups/GR-Global-Insurance-Intelligence-4634217" target="_blank"><img src="http://ddwkw34138qmv.cloudfront.net/web/r/d/d/linkedin.jpg" style="margin-right:10px;" width="30" height="30" /></a>    
<a href="https://twitter.com/globalreins"><img src="http://ddwkw34138qmv.cloudfront.net/web/l/a/x/twitter.gif" alt="Twitter+Icon" width="30px" align="top" style="margin-right:10px;" border="0"></a><a href="/1401898.article"><img src="/Pictures/web/c/a/b/GoogleNewsstandLogo.gif" alt="Google+Newsstand" width="37px" align="top" style="margin-right:10px;" border="0"></a>
</div>

</div>

			
	<div id="footer">
		<div id="footer_sleeve">
			<div id="footernav">
				<div class="sleeve">
					

<ul>
	
    <li class="first">&copy; Copyright GR 2017</li><li><a href="http://www.globalreinsurance.com/terms-and-conditions/">Terms & Conditions</a></li><li><a href="http://www.globalreinsurance.com/privacy/">Privacy</a></li><li><a href="http://www.youronlinechoices.com/uk/">AdChoices <img valign="bottom" src="/Pictures/web/b/n/j/yourChoicesLogo.png" alt="Your+Choices" /></a></li><li><a href="http://www.globalreinsurance.com/cookies/">Cookies</a></li><li><a href="http://www.globalreinsurance.com/subscribe/">Subscribe</a></li><li><a href="http://www.globalreinsurance.com/faq/">FAQ</a></li><li><a href="http://www.globalreinsurance.com/contact-us/">Contact Us</a></li><li class="last"><a href="http://www.globalreinsurance.com/1402002.article">About Us</a></li>		
</ul>
				</div>
			</div>
			
	
<ul class="seo_nav"><li class="first"><a href="http://www.globalreinsurance.com/site-map/">Site Map</a></li><li><a href="http://www.globalreinsurance.com/sign-in/">Sign In</a></li><li><a href="http://www.globalreinsurance.com/sign-out/">Sign Out</a></li><li><a href="http://www.globalreinsurance.com/forgotten-password/">Forgotten Password</a></li><li><a href="http://www.globalreinsurance.com/a-to-z-contributors/">A to Z Contributors</a></li><li><a href="http://www.globalreinsurance.com/feedback/">Feedback</a></li><li class="last"><a href="http://www.globalreinsurance.com/publications-index/">Publications Index</a></li></ul>
		</div>
		<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
	</div>

			<img class="footerBranding" src="/magazine/graphics/footer.branding.png" alt="" />
			


		</div>
	</div>
	<script type="text/javascript">var s_account = "newsquestglobalreinsuranceprod,newsquestnsmgroup"</script> 

	
<script src='/Cache/Packager/12107B1C9EA8BF548EF93E8D087A8FDB.js' type='text/javascript'></script>
	
	
	

	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">

</script>

<script type="text/javascript">

_uacct = "UA-844900-17";

urchinTracker();

</script>




	
	
	

	<!-- copyright popup -->

<script type="text/javascript">
    if(window.location.href.indexOf(".article") != -1) {
        document.write("<script type=\"text\/javascript\" src=\"http:\/\/newsquestcms-library.s3.amazonaws.com\/Journals\/2014\/06\/16\/u\/n\/s\/gr-copyright.js?rssLink==rsshome.aspx&headlineElement==div.story_title h1&descriptionElement==meta[name='description']&shareElement==div.pageOptions li:eq(2)\"><\/script>");
    }
</script>

	<!-- START Nielsen//NetRatings SiteCensus V5.3 -->

<!-- COPYRIGHT 2007 Nielsen//NetRatings -->

<script type="text/javascript">

    var _rsCI="us-bpaww";

    var _rsCG="0";

    var _rsDN="//secure-us.imrworldwide.com/";

    var _rsPLfl=0;

    var _rsSE=1;

    var _rsSM=1.0;

    var _rsCL=1;

</script>

<script type="text/javascript" src="//secure-us.imrworldwide.com/v53.js"></script>

<noscript>

    <div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-bpaww&amp;cg=0&amp;cc=1" alt=""/></div>

</noscript>

<!-- END Nielsen//NetRatings SiteCensus V5.3 -->



    
    
      
	<script src="/javascript/s_code.2.2.3.js" type="text/javascript"></script>


</body>
</html>